Le problème est résolu et le service continue de fonctionner comme prévu. ---------------------------------------------------- The issue is resolved and the service continues to perform as expected.
Posted Oct 09, 2025 - 14:55 UTC
Monitoring
Le service fonctionne comme prévu. Nous restons pleinement mobilisés pour éviter toute nouvelle occurrence, en maintenant une surveillance étroite.
--------------
The service is performing as expected. Avoiding a reoccurrence is our priority as we closely monitor the service.
Posted Oct 09, 2025 - 09:53 UTC
Identified
Nous avons identifié un problème empêchant certains clients situés dans une partie de la France de se connecter à l'application. Les clients déjà connectés peuvent continuer à travailler sans problème.
Nous avons identifié la cause du problème et travaillons actuellement sur une solution.
-------------------------------------------
We have identified an issue preventing customers in a subset of France from logging into the application. Customers already logged in can work without issues.
We have identified the cause of the issue and are working on a fix.
Posted Oct 09, 2025 - 08:39 UTC
Investigating
We are investigating a potential issue with the service. An update will be provided within 30 minutes.
Posted Oct 09, 2025 - 08:27 UTC
This incident affected: Europe (Ciel Données Mobiles for Sage 50 FR).