Le problème est résolu. Le service est disponible et fonctionne comme prévu.
------------------------------------
The issue is resolved and the service is available and performing as expected.
Posted Dec 22, 2025 - 18:42 UTC
Update
Nous enquêtons sur un problème en France qui empêche un sous-ensemble de clients d’accéder au service. Ces clients voient le message : « Accès non autorisé ». Le service est disponible et fonctionne comme prévu pour la majorité des clients en France ainsi que pour tous les clients en Espagne et en Allemagne.
------------------------------------------
We are investigating an issue in France which is preventing a subset of customers from accessing the service. These customers are being presented with the message: "Access no authorised". The service is available and performing as expected for the majority of customers in France and for all customers in Spain and Germany.
Posted Dec 22, 2025 - 16:38 UTC
Investigating
We are investigating a potential issue with the service. An update will be provided within 30 minutes.